<!doctype html>
<html lang="es">

  <head>
    
      
  <meta charset="utf-8">


  <meta http-equiv="x-ua-compatible" content="ie=edge">



  <link rel="canonical" href="https://tienda.elviejotopo.com/catalogo/3514-julian-assange-habla.html">

  <title>Julian Assange habla | Karen Sharpe | El Viejo Topo - El Viejo Topo</title>
  <meta name="description" content="&quot;Julian Assange habla&quot; contiene numerosas citas del fundador y cabeza visible de WikiLeaks. Las citas, que revelan su política, su perspicacia y su humanismo, subrayan la importancia crucial de este hombre que ha hecho más que nadie por descubrir cómo funcionan realmente los gobiernos, los políticos, las empresas, los militares y la prensa.">
  <meta name="keywords" content="">
      
                  <link rel="alternate" href="https://tienda.elviejotopo.com/catalogo/3514-julian-assange-habla.html" hreflang="es">
        



  <meta name="viewport" content="width=device-width, initial-scale=1">



  <link rel="icon" type="image/vnd.microsoft.icon" href="/img/favicon-1.ico?1563975009">
  <link rel="shortcut icon" type="image/x-icon" href="/img/favicon-1.ico?1563975009">



    <link rel="stylesheet" href="https://tienda.elviejotopo.com/themes/classic/assets/css/theme.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://tienda.elviejotopo.com/modules/blocktags/blocktags.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://tienda.elviejotopo.com/modules/redsys17//views/css/front.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://tienda.elviejotopo.com/js/jquery/ui/themes/base/minified/jquery-ui.min.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://tienda.elviejotopo.com/js/jquery/ui/themes/base/minified/jquery.ui.theme.min.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://tienda.elviejotopo.com/modules/ps_imageslider/css/homeslider.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://tienda.elviejotopo.com/themes/classic/assets/css/custom.css" type="text/css" media="all">




  

  <script type="text/javascript">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</script>



  
<script type="text/javascript">
	(window.gaDevIds=window.gaDevIds||[]).push('d6YPbH');
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-7568928-1', 'auto');
                
    ga('require', 'ec');
</script>

<script>

function comprobarObservaciones(){
    var comprobante = "";
    if ((jQuery)('#onepagecheckoutps').length != 0) {
        comprobante = (jQuery)('[name="message"]');
    } else {
        comprobante = (jQuery)('[name="delivery_message"]');
    }
    if (comprobante.length != 0) {
        limitarObservaciones(comprobante);
    }
}

function limitarObservaciones(comprobante){
    if(comprobante){ // SI EXISTE 
        if ((jQuery)('.originalTextareaInfo').length == 0) {
            var options2 = {
               'maxCharacterSize': 69,
               'originalStyle': 'originalTextareaInfo',
               'warningStyle' : 'warningTextareaInfo',
               'warningNumber': 10,
               'displayFormat': '#input caracteres | #left caracteres restantes | #words palabras'
            };
            comprobante.textareaCount(options2);
        }
    }
}


</script>




    
  <meta property="og:type" content="product">
  <meta property="og:url" content="https://tienda.elviejotopo.com/catalogo/3514-julian-assange-habla.html">
  <meta property="og:title" content="Julian Assange habla | Karen Sharpe | El Viejo Topo">
  <meta property="og:site_name" content="El Viejo Topo">
  <meta property="og:description" content="&quot;Julian Assange habla&quot; contiene numerosas citas del fundador y cabeza visible de WikiLeaks. Las citas, que revelan su política, su perspicacia y su humanismo, subrayan la importancia crucial de este hombre que ha hecho más que nadie por descubrir cómo funcionan realmente los gobiernos, los políticos, las empresas, los militares y la prensa.">
  <meta property="og:image" content="https://tienda.elviejotopo.com/3831-medium_default/julian-assange-habla.jpg">
      <meta property="product:pretax_price:amount" content="17.307692">
    <meta property="product:pretax_price:currency" content="EUR">
    <meta property="product:price:amount" content="17.31">
    <meta property="product:price:currency" content="EUR">
      <meta property="product:weight:value" content="0.300000">
  <meta property="product:weight:units" content="kg">
  
  </head>

  <body id="product" class="lang-es country-us currency-eur layout-full-width page-product tax-display-disabled product-id-3514 product-julian-assange-habla product-id-category-66 product-id-manufacturer-3012 product-id-supplier-0 product-available-for-order">

    
      
    

    <main>
      
              

      <header id="header">
        
          

  <div class="header-banner">
    
</div>

<!--
  <div class="header-banner">
<img class="banner" src="/img/banner-vacaciones2020.jpg" alt="Vacaciones 2020: Del 5 al 26 de Agosto NO se realizarán envios.">
  </div>


  <div class="header-banner">
<img class="banner" src="/img/banner-mrwgratis.jpg" alt="Envío gratis con el código ENVIOMRW">
  </div>
-->


  <nav class="header-nav">
    <div class="container">
      <div class="row">
        <div class="hidden-sm-down">
          <div class="col-md-5 col-xs-12">
            <div id="_desktop_contact_link">
  <div id="contact-link">
                Llámenos: <span>(+34) 937 550 832</span>
      </div>
</div>


  <div class="block-social col-lg-4 col-md-12 col-sm-12">
    <ul>
              <li class="facebook"><a href="https://es-es.facebook.com/elviejotopoedic" target="_blank">Facebook</a></li>
              <li class="twitter"><a href="https://twitter.com/viejo_topo" target="_blank">Twitter</a></li>
              <li class="instagram"><a href="https://www.instagram.com/elviejotopo/" target="_blank">Instagram</a></li>
          </ul>
  </div>


          </div>
          <div class="col-md-7 right-nav">
              <div id="_desktop_user_info">
  <div class="user-info">
          <a
        href="https://tienda.elviejotopo.com/mi-cuenta"
        title="Acceda a su cuenta de cliente"
        rel="nofollow"
      >
        <i class="material-icons">&#xE7FF;</i>
        <span class="hidden-sm-down">Iniciar sesión</span>
      </a>
      </div>
</div>
<div id="_desktop_cart">
  <div class="blockcart cart-preview inactive" data-refresh-url="//tienda.elviejotopo.com/module/ps_shoppingcart/ajax">
    <div class="header">
              <i class="material-icons shopping-cart">shopping_cart</i>
        <span class="hidden-sm-down">Carrito</span>
        <span class="cart-products-count">(0)</span>
          </div>
  </div>
</div>
<div id="_desktop_user_info">
<div class="contact-info"><a href="/contactenos" title="Contáctenos" rel="nofollow"> <img class="footer-contact-ico" src="/themes/classic/assets/img/phone.png" /> <span class="hidden-sm-down">Contáctenos</span> </a></div>
</div>
          </div>
        </div>
        <div class="hidden-md-up text-sm-center mobile">
          <div class="float-xs-left" id="menu-icon">
            <i class="material-icons d-inline">&#xE5D2;</i>
          </div>
          <div class="float-xs-right" id="_mobile_cart"></div>
          <div class="float-xs-right" id="_mobile_user_info"></div>
          <div class="top-logo" id="_mobile_logo"></div>
          <div class="clearfix"></div>
        </div>
      </div>
    </div>
  </nav>



  <div class="header-top">
    <div class="container">
       <div class="row">
        <div class="col-md-2 hidden-sm-down" id="_desktop_logo">
                            <a href="https://tienda.elviejotopo.com/">
                  <img class="logo img-responsive" src="/img/el-viejo-topo-logo-15639749711.jpg" alt="El Viejo Topo">
                </a>
                    </div>
        <div class="col-md-10 col-sm-12 position-static">
          

<div class="menu js-top-menu position-static hidden-sm-down" id="_desktop_top_menu">
    
          <ul class="top-menu" id="top-menu" data-depth="0">
                    <li class="cms-page" id="cms-page-33">
                          <a
                class="dropdown-item"
                href="https://tienda.elviejotopo.com/content/33-quienes-somos" data-depth="0"
                              >
                                Quiénes somos
              </a>
                          </li>
                    <li class="link" id="lnk-catalogo">
                          <a
                class="dropdown-item"
                href="https://tienda.elviejotopo.com/66-catalogo" data-depth="0"
                              >
                                Catálogo
              </a>
                          </li>
                    <li class="link" id="lnk-ebooks">
                          <a
                class="dropdown-item"
                href="https://tienda.elviejotopo.com/67-ebooks" data-depth="0"
                              >
                                eBooks
              </a>
                          </li>
                    <li class="link" id="lnk-revistas">
                          <a
                class="dropdown-item"
                href="https://tienda.elviejotopo.com/81-revistas" data-depth="0"
                              >
                                Revistas
              </a>
                          </li>
                    <li class="link" id="lnk-autores">
                          <a
                class="dropdown-item"
                href="https://tienda.elviejotopo.com/autores" data-depth="0"
                              >
                                Autores
              </a>
                          </li>
                    <li class="cms-page" id="cms-page-9">
                          <a
                class="dropdown-item"
                href="https://tienda.elviejotopo.com/content/9-distribuidores" data-depth="0"
                              >
                                Distribuidores
              </a>
                          </li>
              </ul>
    
    <div class="clearfix"></div>
</div>
<!-- Block search module TOP -->
<div id="search_widget" class="search-widget" data-search-controller-url="//tienda.elviejotopo.com/buscar">
	<form method="get" action="//tienda.elviejotopo.com/buscar">
		<input type="hidden" name="controller" value="search">
		<input type="text" name="s" value="" placeholder="Buscar" aria-label="Buscar">
		<button type="submit">
			<i class="material-icons search">&#xE8B6;</i>
      <span class="hidden-xl-down">Buscar</span>
		</button>
	</form>
</div>
<!-- /Block search module TOP -->

          <div class="clearfix"></div>
        </div>
      </div>
      <div id="mobile_top_menu_wrapper" class="row hidden-md-up" style="display:none;">
        <div class="js-top-menu mobile" id="_mobile_top_menu"></div>
        <div class="js-top-menu-bottom">
          <div id="_mobile_currency_selector"></div>
          <div id="_mobile_language_selector"></div>
          <div id="_mobile_contact_link"></div>
        </div>
      </div>
    </div>
  </div>
  

        
      </header>

      
        
<aside id="notifications">
  <div class="container">
    
    
    
      </div>
</aside>
      

      <section id="wrapper">
        
        <div class="container">
          
            <nav data-depth="3" class="breadcrumb">
  <ol itemscope itemtype="http://schema.org/BreadcrumbList">
    
              
          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://tienda.elviejotopo.com/">
              <span itemprop="name">Inicio</span>
            </a>
            <meta itemprop="position" content="1">
          </li>
        
              
          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://tienda.elviejotopo.com/66-catalogo">
              <span itemprop="name">Catálogo</span>
            </a>
            <meta itemprop="position" content="2">
          </li>
        
              
          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://tienda.elviejotopo.com/catalogo/3514-julian-assange-habla.html">
              <span itemprop="name">Julian Assange habla</span>
            </a>
            <meta itemprop="position" content="3">
          </li>
        
          
  </ol>
</nav>
          

          

          
  <div id="content-wrapper">
    
    

  <section id="main" itemscope itemtype="https://schema.org/Product">
    <meta itemprop="url" content="https://tienda.elviejotopo.com/catalogo/3514-julian-assange-habla.html">

    <div class="row">
      <div class="col-md-6">
        
          <section class="page-content" id="content">
            
              <!-- @todo: use include file='catalog/_partials/product-flags.tpl'} -->
              
                <ul class="product-flags">
                                      <li class="product-flag new">Nuevo</li>
                                  </ul>
              

              
                <div class="images-container">
  
    <div class="product-cover">
              <img class="js-qv-product-cover" src="https://tienda.elviejotopo.com/3831-large_default/julian-assange-habla.jpg" alt="" title="" style="width:100%;" itemprop="image">
        <div class="layer hidden-sm-down" data-toggle="modal" data-target="#product-modal">
          <i class="material-icons zoom-in">&#xE8FF;</i>
        </div>
          </div>
  

  
    <div class="js-qv-mask mask">
      <ul class="product-images js-qv-product-images">
                  <li class="thumb-container">
            <img
              class="thumb js-thumb  selected "
              data-image-medium-src="https://tienda.elviejotopo.com/3831-medium_default/julian-assange-habla.jpg"
              data-image-large-src="https://tienda.elviejotopo.com/3831-large_default/julian-assange-habla.jpg"
              src="https://tienda.elviejotopo.com/3831-home_default/julian-assange-habla.jpg"
              alt=""
              title=""
              width="100"
              itemprop="image"
            >
          </li>
              </ul>
    </div>
  
</div>

              
              <div class="scroll-box-arrows">
                <i class="material-icons left">&#xE314;</i>
                <i class="material-icons right">&#xE315;</i>
              </div>

            
          </section>
        
        </div>
        <div class="col-md-6">
          
            
              <h1 class="h1" itemprop="name">Julian Assange habla</h1>
            
          
          
              <div class="product-prices">
    
          

    
      <div
        class="product-price h5 "
        itemprop="offers"
        itemscope
        itemtype="https://schema.org/Offer"
      >
        <link itemprop="availability" href="https://schema.org/InStock"/>
        <meta itemprop="priceCurrency" content="EUR">

        <div class="current-price">
          <span itemprop="price" content="17.31">17,31 €</span>

                  </div>

        
                  
      </div>
    

    
          

    
          

    
          

    

    <div class="tax-shipping-delivery-label">
            
      
                        </div>
  </div>
          

          <div class="product-information">
            
              <div id="product-description-short-3514" itemprop="description"><p><em>Julian Assange habla</em> contiene numerosas citas del fundador y cabeza visible de WikiLeaks. Las citas, que revelan su política, su perspicacia y su humanismo, subrayan la importancia crucial de este hombre que ha hecho más que nadie por descubrir cómo funcionan realmente los gobiernos, los políticos, las empresas, los militares y la prensa.</p></div>
            

            
    	      <div class="product-manufacturer">
                  <a href="https://tienda.elviejotopo.com/3012_karen-sharpe">
            <img src="https://tienda.elviejotopo.com/img/m/3012.jpg" class="img img-thumbnail manufacturer-logo" alt="Karen Sharpe">
			<span class="nombre-autor">Karen Sharpe</span>
          </a>
              </div>
	  
 
            <div class="product-actions">
              
                <form action="https://tienda.elviejotopo.com/carro-de-la-compra" method="post" id="add-to-cart-or-refresh">
                  <input type="hidden" name="token" value="1ead97b97a7eb12ac8d9350fdae8e081">
                  <input type="hidden" name="id_product" value="3514" id="product_page_product_id">
                  <input type="hidden" name="id_customization" value="0" id="product_customization_id">

                  
                    <div class="product-variants">
  </div>
                  

                  
                                      

                  
                    <section class="product-discounts">
  </section>
                  

                  
                    <div class="product-add-to-cart">
      <span class="control-label">Cantidad</span>

    
      <div class="product-quantity clearfix">
        <div class="qty">
          <input
            type="number"
            name="qty"
            id="quantity_wanted"
            value="1"
            class="input-group"
            min="1"
            aria-label="Cantidad"
          >
        </div>

        <div class="add">
          <button
            class="btn btn-primary add-to-cart"
            data-button-action="add-to-cart"
            type="submit"
                      >
            <i class="material-icons shopping-cart">&#xE547;</i>
            Añadir al carrito
          </button>
        </div>

        
      </div>
    

    
      <span id="product-availability">
              </span>
    

    
      <p class="product-minimal-quantity">
              </p>
    
  </div>
                  

                  
                    <div class="product-additional-info">
  

      <div class="social-sharing">
      <span>Compartir</span>
      <ul>
                  <li class="facebook icon-gray"><a href="http://www.facebook.com/sharer.php?u=https://tienda.elviejotopo.com/catalogo/3514-julian-assange-habla.html" class="text-hide" title="Compartir" target="_blank">Compartir</a></li>
                  <li class="twitter icon-gray"><a href="https://twitter.com/intent/tweet?text=Julian Assange habla https://tienda.elviejotopo.com/catalogo/3514-julian-assange-habla.html" class="text-hide" title="Tuitear" target="_blank">Tuitear</a></li>
                  <li class="googleplus icon-gray"><a href="https://plus.google.com/share?url=https://tienda.elviejotopo.com/catalogo/3514-julian-assange-habla.html" class="text-hide" title="Google+" target="_blank">Google+</a></li>
                  <li class="pinterest icon-gray"><a href="http://www.pinterest.com/pin/create/button/?media=https://tienda.elviejotopo.com/3831/julian-assange-habla.jpg&amp;url=https://tienda.elviejotopo.com/catalogo/3514-julian-assange-habla.html" class="text-hide" title="Pinterest" target="_blank">Pinterest</a></li>
              </ul>
    </div>
  

</div>
                  

                                    
                </form>
              

            </div>

            
              
            
        </div>		
      </div>
    </div>

	
	<div class="col-md-12">
		            
              <div class="tabs">
                <ul class="nav nav-tabs" role="tablist">
                                      <li class="nav-item">
                       <a
                         class="nav-link active"
                         data-toggle="tab"
                         href="#description"
                         role="tab"
                         aria-controls="description"
                          aria-selected="true">Descripción</a>
                    </li>
                                    <li class="nav-item">
                    <a
                      class="nav-link"
                      data-toggle="tab"
                      href="#product-details"
                      role="tab"
                      aria-controls="product-details"
                      >Detalles del producto</a>
                  </li>
                                                    </ul>

                <div class="tab-content" id="tab-content">
                 <div class="tab-pane fade in active" id="description" role="tabpanel">
                   
                     <div class="product-description"><p><em>La gente suele preguntar: "¿Qué puedo hacer?” La respuesta no es tan difícil. Aprende cómo funciona el mundo. Desafía las declaraciones, las acciones y los objetivos de quienes pretenden controlarnos tras las fachadas de la democracia y la monarquía. Únete en un propósito y principio común para diseñar, construir, documentar, financiar y defender. Aprende. Desafía. Actúa. Ahora.<br /></em>JULIAN ASSANGE</p>
<p>Desde abril de 2019 Julian Assange permanece encerrado en la prisión de alta seguridad de Belmarsh, a la espera de la resolución judicial que ha de determinar si procede o no su extradición a Estados Unidos, donde le esperaría una larga condena a pesar de no ser ciudadano estadounidense ni haber residido nunca en ese país. Su delito: informar al mundo de los crímenes y desmanes cometidos por distintos gobiernos, singularmente el de Estados Unidos. <em>Julian Assange habla</em> contiene numerosas citas del fundador y cabeza visible de WikiLeaks. Las citas, que revelan su filosofía, su política, su perspicacia y su humanismo, subrayan la importancia crucial de este hombre que ha hecho más que nadie por descubrir cómo funcionan realmente los gobiernos, los políticos, las empresas, los militares y la prensa.</p></div>
                   
                 </div>

                 
                   <div class="tab-pane fade"
     id="product-details"
     data-product="{&quot;id_shop_default&quot;:&quot;1&quot;,&quot;id_manufacturer&quot;:&quot;3012&quot;,&quot;id_supplier&quot;:&quot;0&quot;,&quot;reference&quot;:&quot;9788419200082&quot;,&quot;is_virtual&quot;:&quot;0&quot;,&quot;delivery_in_stock&quot;:&quot;&quot;,&quot;delivery_out_stock&quot;:&quot;&quot;,&quot;id_category_default&quot;:&quot;66&quot;,&quot;on_sale&quot;:&quot;0&quot;,&quot;online_only&quot;:&quot;0&quot;,&quot;ecotax&quot;:0,&quot;minimal_quantity&quot;:&quot;1&quot;,&quot;low_stock_threshold&quot;:null,&quot;low_stock_alert&quot;:&quot;0&quot;,&quot;price&quot;:&quot;17,31\u00a0\u20ac&quot;,&quot;unity&quot;:&quot;&quot;,&quot;unit_price_ratio&quot;:&quot;0.000000&quot;,&quot;additional_shipping_cost&quot;:&quot;0.00&quot;,&quot;customizable&quot;:&quot;0&quot;,&quot;text_fields&quot;:&quot;0&quot;,&quot;uploadable_files&quot;:&quot;0&quot;,&quot;redirect_type&quot;:&quot;301-category&quot;,&quot;id_type_redirected&quot;:&quot;0&quot;,&quot;available_for_order&quot;:&quot;1&quot;,&quot;available_date&quot;:&quot;0000-00-00&quot;,&quot;show_condition&quot;:&quot;0&quot;,&quot;condition&quot;:&quot;new&quot;,&quot;show_price&quot;:&quot;1&quot;,&quot;indexed&quot;:&quot;1&quot;,&quot;visibility&quot;:&quot;both&quot;,&quot;cache_default_attribute&quot;:&quot;0&quot;,&quot;advanced_stock_management&quot;:&quot;0&quot;,&quot;date_add&quot;:&quot;2022-03-01 09:54:40&quot;,&quot;date_upd&quot;:&quot;2022-03-01 10:38:13&quot;,&quot;pack_stock_type&quot;:&quot;3&quot;,&quot;meta_description&quot;:&quot;\&quot;Julian Assange habla\&quot; contiene numerosas citas del fundador y cabeza visible de WikiLeaks. Las citas, que revelan su pol\u00edtica, su perspicacia y su humanismo, subrayan la importancia crucial de este hombre que ha hecho m\u00e1s que nadie por descubrir c\u00f3mo funcionan realmente los gobiernos, los pol\u00edticos, las empresas, los militares y la prensa.&quot;,&quot;meta_keywords&quot;:&quot;&quot;,&quot;meta_title&quot;:&quot;Julian Assange habla | Karen Sharpe | El Viejo Topo&quot;,&quot;link_rewrite&quot;:&quot;julian-assange-habla&quot;,&quot;name&quot;:&quot;Julian Assange habla&quot;,&quot;description&quot;:&quot;&lt;p&gt;&lt;em&gt;La gente suele preguntar: \&quot;\u00bfQu\u00e9 puedo hacer?\u201d La respuesta no es tan dif\u00edcil. Aprende c\u00f3mo funciona el mundo. Desaf\u00eda las declaraciones, las acciones y los objetivos de quienes pretenden controlarnos tras las fachadas de la democracia y la monarqu\u00eda. \u00danete en un prop\u00f3sito y principio com\u00fan para dise\u00f1ar, construir, documentar, financiar y defender. Aprende. Desaf\u00eda. Act\u00faa. Ahora.&lt;br \/&gt;&lt;\/em&gt;JULIAN ASSANGE&lt;\/p&gt;\n&lt;p&gt;Desde abril de 2019 Julian Assange permanece encerrado en la prisi\u00f3n de alta seguridad de Belmarsh, a la espera de la resoluci\u00f3n judicial que ha de determinar si procede o no su extradici\u00f3n a Estados Unidos, donde le esperar\u00eda una larga condena a pesar de no ser ciudadano estadounidense ni haber residido nunca en ese pa\u00eds. Su delito: informar al mundo de los cr\u00edmenes y desmanes cometidos por distintos gobiernos, singularmente el de Estados Unidos. &lt;em&gt;Julian Assange habla&lt;\/em&gt; contiene numerosas citas del fundador y cabeza visible de WikiLeaks. Las citas, que revelan su filosof\u00eda, su pol\u00edtica, su perspicacia y su humanismo, subrayan la importancia crucial de este hombre que ha hecho m\u00e1s que nadie por descubrir c\u00f3mo funcionan realmente los gobiernos, los pol\u00edticos, las empresas, los militares y la prensa.&lt;\/p&gt;&quot;,&quot;description_short&quot;:&quot;&lt;p&gt;&lt;em&gt;Julian Assange habla&lt;\/em&gt; contiene numerosas citas del fundador y cabeza visible de WikiLeaks. Las citas, que revelan su pol\u00edtica, su perspicacia y su humanismo, subrayan la importancia crucial de este hombre que ha hecho m\u00e1s que nadie por descubrir c\u00f3mo funcionan realmente los gobiernos, los pol\u00edticos, las empresas, los militares y la prensa.&lt;\/p&gt;&quot;,&quot;available_now&quot;:&quot;&quot;,&quot;available_later&quot;:&quot;&quot;,&quot;id&quot;:3514,&quot;id_product&quot;:3514,&quot;out_of_stock&quot;:2,&quot;new&quot;:1,&quot;id_product_attribute&quot;:&quot;0&quot;,&quot;quantity_wanted&quot;:1,&quot;extraContent&quot;:[],&quot;allow_oosp&quot;:0,&quot;category&quot;:&quot;catalogo&quot;,&quot;category_name&quot;:&quot;Cat\u00e1logo&quot;,&quot;link&quot;:&quot;https:\/\/tienda.elviejotopo.com\/catalogo\/3514-julian-assange-habla.html&quot;,&quot;attribute_price&quot;:0,&quot;price_tax_exc&quot;:17.307692,&quot;price_without_reduction&quot;:17.307692,&quot;reduction&quot;:0,&quot;specific_prices&quot;:[],&quot;quantity&quot;:92,&quot;quantity_all_versions&quot;:92,&quot;id_image&quot;:&quot;es-default&quot;,&quot;features&quot;:[{&quot;name&quot;:&quot;N\u00famero de p\u00e1ginas&quot;,&quot;value&quot;:&quot;215&quot;,&quot;id_feature&quot;:&quot;1&quot;,&quot;position&quot;:&quot;1&quot;},{&quot;name&quot;:&quot;Formato&quot;,&quot;value&quot;:&quot;150 x 215 mm&quot;,&quot;id_feature&quot;:&quot;2&quot;,&quot;position&quot;:&quot;2&quot;},{&quot;name&quot;:&quot;ISBN&quot;,&quot;value&quot;:&quot;9788419200082&quot;,&quot;id_feature&quot;:&quot;3&quot;,&quot;position&quot;:&quot;4&quot;}],&quot;attachments&quot;:[],&quot;virtual&quot;:0,&quot;pack&quot;:0,&quot;packItems&quot;:[],&quot;nopackprice&quot;:0,&quot;customization_required&quot;:false,&quot;rate&quot;:0,&quot;tax_name&quot;:&quot;&quot;,&quot;ecotax_rate&quot;:0,&quot;unit_price&quot;:&quot;&quot;,&quot;customizations&quot;:{&quot;fields&quot;:[]},&quot;id_customization&quot;:0,&quot;is_customizable&quot;:false,&quot;show_quantities&quot;:true,&quot;quantity_label&quot;:&quot;Art\u00edculos&quot;,&quot;quantity_discounts&quot;:[],&quot;customer_group_discount&quot;:0,&quot;images&quot;:[{&quot;bySize&quot;:{&quot;small_default&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-small_default\/julian-assange-habla.jpg&quot;,&quot;width&quot;:50,&quot;height&quot;:77},&quot;cart_default&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-cart_default\/julian-assange-habla.jpg&quot;,&quot;width&quot;:125,&quot;height&quot;:125},&quot;newAutor &quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-newAutor \/julian-assange-habla.jpg&quot;,&quot;width&quot;:150,&quot;height&quot;:150},&quot;200x200 &quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-200x200 \/julian-assange-habla.jpg&quot;,&quot;width&quot;:200,&quot;height&quot;:200},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-medium\/julian-assange-habla.jpg&quot;,&quot;width&quot;:200,&quot;height&quot;:200},&quot;home_default&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-home_default\/julian-assange-habla.jpg&quot;,&quot;width&quot;:195,&quot;height&quot;:297},&quot;large_default&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-large_default\/julian-assange-habla.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:526},&quot;medium_default&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-medium_default\/julian-assange-habla.jpg&quot;,&quot;width&quot;:452,&quot;height&quot;:452}},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-small_default\/julian-assange-habla.jpg&quot;,&quot;width&quot;:50,&quot;height&quot;:77},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-medium\/julian-assange-habla.jpg&quot;,&quot;width&quot;:200,&quot;height&quot;:200},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-medium_default\/julian-assange-habla.jpg&quot;,&quot;width&quot;:452,&quot;height&quot;:452},&quot;legend&quot;:&quot;&quot;,&quot;cover&quot;:&quot;1&quot;,&quot;id_image&quot;:&quot;3831&quot;,&quot;position&quot;:&quot;1&quot;,&quot;associatedVariants&quot;:[]}],&quot;cover&quot;:{&quot;bySize&quot;:{&quot;small_default&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-small_default\/julian-assange-habla.jpg&quot;,&quot;width&quot;:50,&quot;height&quot;:77},&quot;cart_default&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-cart_default\/julian-assange-habla.jpg&quot;,&quot;width&quot;:125,&quot;height&quot;:125},&quot;newAutor &quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-newAutor \/julian-assange-habla.jpg&quot;,&quot;width&quot;:150,&quot;height&quot;:150},&quot;200x200 &quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-200x200 \/julian-assange-habla.jpg&quot;,&quot;width&quot;:200,&quot;height&quot;:200},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-medium\/julian-assange-habla.jpg&quot;,&quot;width&quot;:200,&quot;height&quot;:200},&quot;home_default&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-home_default\/julian-assange-habla.jpg&quot;,&quot;width&quot;:195,&quot;height&quot;:297},&quot;large_default&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-large_default\/julian-assange-habla.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:526},&quot;medium_default&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-medium_default\/julian-assange-habla.jpg&quot;,&quot;width&quot;:452,&quot;height&quot;:452}},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-small_default\/julian-assange-habla.jpg&quot;,&quot;width&quot;:50,&quot;height&quot;:77},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-medium\/julian-assange-habla.jpg&quot;,&quot;width&quot;:200,&quot;height&quot;:200},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/tienda.elviejotopo.com\/3831-medium_default\/julian-assange-habla.jpg&quot;,&quot;width&quot;:452,&quot;height&quot;:452},&quot;legend&quot;:&quot;&quot;,&quot;cover&quot;:&quot;1&quot;,&quot;id_image&quot;:&quot;3831&quot;,&quot;position&quot;:&quot;1&quot;,&quot;associatedVariants&quot;:[]},&quot;has_discount&quot;:false,&quot;discount_type&quot;:null,&quot;discount_percentage&quot;:null,&quot;discount_percentage_absolute&quot;:null,&quot;discount_amount&quot;:null,&quot;discount_amount_to_display&quot;:null,&quot;price_amount&quot;:17.31,&quot;unit_price_full&quot;:&quot;&quot;,&quot;show_availability&quot;:true,&quot;availability_date&quot;:null,&quot;availability_message&quot;:&quot;&quot;,&quot;availability&quot;:&quot;available&quot;}"
     role="tabpanel"
  >
  
          <div class="product-reference">
        <label class="label">Referencia </label>
        <span itemprop="sku">9788419200082</span>
      </div>
      

  
    <div class="product-out-of-stock">
      
    </div>
  

  
          <section class="product-features">
        <p class="h6">Ficha técnica</p>
        <dl class="data-sheet">
                      <dt class="name">Número de páginas</dt>
            <dd class="value">215</dd>
                      <dt class="name">Formato</dt>
            <dd class="value">150 x 215 mm</dd>
                      <dt class="name">ISBN</dt>
            <dd class="value">9788419200082</dd>
                  </dl>
      </section>
      

    
      

  
      
</div>
                 

                 
                                    

                               </div>  
            </div>
          
		</div>
	
	
    
              <section class="product-accessories clearfix">
          <p class="h5 text-uppercase">Libros relacionados</p>
          <div class="products">
                          
                
  <article class="product-miniature js-product-miniature" data-id-product="931" data-id-product-attribute="0" itemscope itemtype="http://schema.org/Product">
    <div class="thumbnail-container">
      
                  <a href="https://tienda.elviejotopo.com/geopolitica/931-usa-el-estado-delincuente-9788495776983.html" class="thumbnail product-thumbnail">
            <img
              src="https://tienda.elviejotopo.com/527-home_default/usa-el-estado-delincuente.jpg"
              alt="USA: El Estado delincuente"
              data-full-size-image-url="https://tienda.elviejotopo.com/527-medium_default/usa-el-estado-delincuente.jpg"
            />
          </a>
              

      <div class="product-description">
        
                      <h2 class="h3 product-title" itemprop="name"><a href="https://tienda.elviejotopo.com/geopolitica/931-usa-el-estado-delincuente-9788495776983.html">								USA: El Estado delincuente</a></h2>
                  

        
                      <div class="product-price-and-shipping">
              
              

              <span class="sr-only">Precio</span>
              <span itemprop="price" class="price">13,46 €</span>

              

              
            </div>
                  

        
          
        
      </div>

      <!-- @todo: use include file='catalog/_partials/product-flags.tpl'} -->
      
        <ul class="product-flags">
          		  						        </ul>
      

      <div class="highlighted-informations no-variants hidden-sm-down">
        
          <a class="quick-view" href="#" data-link-action="quickview">
            <i class="material-icons search">&#xE8B6;</i> Vista rápida
          </a>
        

        
                  
      </div>
    </div>
  </article>

              
                          
                
  <article class="product-miniature js-product-miniature" data-id-product="1214" data-id-product-attribute="0" itemscope itemtype="http://schema.org/Product">
    <div class="thumbnail-container">
      
                  <a href="https://tienda.elviejotopo.com/inicio/1214-desconexion-digital-como-el-capitalismo-esta-poniendo-a-internet-en-contra-de-la-democracia-9788416288250.html" class="thumbnail product-thumbnail">
            <img
              src="https://tienda.elviejotopo.com/513-home_default/desconexion-digital-como-el-capitalismo-esta-poniendo-a-internet-en-contra-de-la-democracia.jpg"
              alt="Desconexión digital.  Cómo el capitalismo está poniendo a Internet en contra de la democracia."
              data-full-size-image-url="https://tienda.elviejotopo.com/513-medium_default/desconexion-digital-como-el-capitalismo-esta-poniendo-a-internet-en-contra-de-la-democracia.jpg"
            />
          </a>
              

      <div class="product-description">
        
                      <h2 class="h3 product-title" itemprop="name"><a href="https://tienda.elviejotopo.com/inicio/1214-desconexion-digital-como-el-capitalismo-esta-poniendo-a-internet-en-contra-de-la-democracia-9788416288250.html">								Desconexión digital</a></h2>
                  

        
                      <div class="product-price-and-shipping">
              
              

              <span class="sr-only">Precio</span>
              <span itemprop="price" class="price">23,56 €</span>

              

              
            </div>
                  

        
          
        
      </div>

      <!-- @todo: use include file='catalog/_partials/product-flags.tpl'} -->
      
        <ul class="product-flags">
          		  						        </ul>
      

      <div class="highlighted-informations no-variants hidden-sm-down">
        
          <a class="quick-view" href="#" data-link-action="quickview">
            <i class="material-icons search">&#xE8B6;</i> Vista rápida
          </a>
        

        
                  
      </div>
    </div>
  </article>

              
                          
                
  <article class="product-miniature js-product-miniature" data-id-product="3030" data-id-product-attribute="0" itemscope itemtype="http://schema.org/Product">
    <div class="thumbnail-container">
      
                  <a href="https://tienda.elviejotopo.com/inicio/3030-lugares-adonde-no-quiero-regresar-9788416995752.html" class="thumbnail product-thumbnail">
            <img
              src="https://tienda.elviejotopo.com/2903-home_default/lugares-adonde-no-quiero-regresar.jpg"
              alt="Lugares adonde no quiero regresar"
              data-full-size-image-url="https://tienda.elviejotopo.com/2903-medium_default/lugares-adonde-no-quiero-regresar.jpg"
            />
          </a>
              

      <div class="product-description">
        
                      <h2 class="h3 product-title" itemprop="name"><a href="https://tienda.elviejotopo.com/inicio/3030-lugares-adonde-no-quiero-regresar-9788416995752.html">								Lugares adonde no quiero regresar</a></h2>
                  

        
                      <div class="product-price-and-shipping">
              
              

              <span class="sr-only">Precio</span>
              <span itemprop="price" class="price">17,31 €</span>

              

              
            </div>
                  

        
          
        
      </div>

      <!-- @todo: use include file='catalog/_partials/product-flags.tpl'} -->
      
        <ul class="product-flags">
          		  						        </ul>
      

      <div class="highlighted-informations no-variants hidden-sm-down">
        
          <a class="quick-view" href="#" data-link-action="quickview">
            <i class="material-icons search">&#xE8B6;</i> Vista rápida
          </a>
        

        
                  
      </div>
    </div>
  </article>

              
                      </div>
        </section>
          

    
      
				<script type="text/javascript">
					document.addEventListener('DOMContentLoaded', function() {
						var MBG = GoogleAnalyticEnhancedECommerce;
						MBG.setCurrency('EUR');
						MBG.addProductDetailView({"id":3514,"name":"julian-assange-habla","category":"catalogo","brand":"","variant":false,"type":"typical","position":"0","quantity":1,"list":"product","url":"https%3A%2F%2Ftienda.elviejotopo.com%2Fcatalogo%2F3514-julian-assange-habla.html","price":"17,31\u00a0\u20ac"});
					});
				</script>
    

    
      <div class="modal fade js-product-images-modal" id="product-modal">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-body">
                <figure>
          <img class="js-modal-product-cover product-cover-modal" width="452" src="https://tienda.elviejotopo.com/3831-medium_default/julian-assange-habla.jpg" alt="" title="" itemprop="image">
          <figcaption class="image-caption">
          
            <div id="product-description-short" itemprop="description"><p><em>Julian Assange habla</em> contiene numerosas citas del fundador y cabeza visible de WikiLeaks. Las citas, que revelan su política, su perspicacia y su humanismo, subrayan la importancia crucial de este hombre que ha hecho más que nadie por descubrir cómo funcionan realmente los gobiernos, los políticos, las empresas, los militares y la prensa.</p></div>
          
        </figcaption>
        </figure>
        <aside id="thumbnails" class="thumbnails js-thumbnails text-sm-center">
          
            <div class="js-modal-mask mask  nomargin ">
              <ul class="product-images js-modal-product-images">
                                  <li class="thumb-container">
                    <img data-image-large-src="https://tienda.elviejotopo.com/3831-medium_default/julian-assange-habla.jpg" class="thumb js-modal-thumb" src="https://tienda.elviejotopo.com/3831-medium/julian-assange-habla.jpg" alt="" title="" width="200" itemprop="image">
                  </li>
                              </ul>
            </div>
          
                  </aside>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
    

    
      <footer class="page-footer">
        
          <!-- Footer content -->
        
      </footer>
    
  </section>


    
  </div>


          
        </div>
        
      </section>

      <footer id="footer">
        
          <div class="container">
  <div class="row">
    
      <div class="block_newsletter col-lg-8 col-md-12 col-sm-12">
  <div class="row">
    <p id="block-newsletter-label" class="col-md-5 col-xs-12">Infórmese de nuestras últimas noticias y ofertas especiales</p>
    <div class="col-md-7 col-xs-12">
      <form action="https://tienda.elviejotopo.com/#footer" method="post">
        <div class="row">
          <div class="col-xs-12">
            <input
              class="btn btn-primary float-xs-right hidden-xs-down"
              name="submitNewsletter"
              type="submit"
              value="Suscribirse"
            >
            <input
              class="btn btn-primary float-xs-right hidden-sm-up"
              name="submitNewsletter"
              type="submit"
              value="OK"
            >
            <div class="input-wrapper">
              <input
                name="email"
                type="email"
                value=""
                placeholder="Su dirección de correo electrónico"
                aria-labelledby="block-newsletter-label"
              >
            </div>
            <input type="hidden" name="action" value="0">
            <div class="clearfix"></div>
          </div>
          <div class="col-xs-12">
                              <p>Puede darse de baja en cualquier momento. Para ello, consulte nuestra información de contacto en el aviso legal.</p>
                                                          <div id="gdpr_consent" class="gdpr_module_104">
    <span class="custom-checkbox">
        <label class="psgdpr_consent_message">
            <input id="psgdpr_consent_checkbox_104" name="psgdpr_consent_checkbox" type="checkbox" value="1">
            <span><i class="material-icons rtl-no-flip checkbox-checked psgdpr_consent_icon"></i></span>
            <span>He leído y acepto la política de privacidad, por lo que consiento que EDICIONES DE INTERVENCIÓN CULTURAL, SL con NIF B-61916177 guarde mis datos según la legislación vigente, autorizo a que me contacten y estoy informado de que tengo derecho a acceder/rectificar/limitar/suprimir mis datos personales de sus registros.</span>        </label>
    </span>
</div>

<script type="text/javascript">
    var psgdpr_front_controller = "https://tienda.elviejotopo.com/module/psgdpr/FrontAjaxGdpr";
    psgdpr_front_controller = psgdpr_front_controller.replace(/\amp;/g,'');
    var psgdpr_id_customer = "0";
    var psgdpr_customer_token = "da39a3ee5e6b4b0d3255bfef95601890afd80709";
    var psgdpr_id_guest = "0";
    var psgdpr_guest_token = "81e4a8c911e8715eb6f765a1d77bb4e44f872266";

    document.addEventListener('DOMContentLoaded', function() {
        let psgdpr_id_module = "104";
        let parentForm = $('.gdpr_module_' + psgdpr_id_module).closest('form');

        let toggleFormActive = function() {
            let parentForm = $('.gdpr_module_' + psgdpr_id_module).closest('form');
            let checkbox = $('#psgdpr_consent_checkbox_' + psgdpr_id_module);
            let element = $('.gdpr_module_' + psgdpr_id_module);
            let iLoopLimit = 0;

            // Look for parent elements until we find a submit button, or reach a limit
            while(0 === element.nextAll('[type="submit"]').length &&  // Is there any submit type ?
                element.get(0) !== parentForm.get(0) &&  // the limit is the form
                element.length &&
                iLoopLimit != 1000) { // element must exit
                    element = element.parent();
                    iLoopLimit++;
            }

            if (checkbox.prop('checked') === true) {
                if (element.find('[type="submit"]').length > 0) {
                    element.find('[type="submit"]').removeAttr('disabled');
                } else {
                    element.nextAll('[type="submit"]').removeAttr('disabled');
                }
            } else {
                if (element.find('[type="submit"]').length > 0) {
                    element.find('[type="submit"]').attr('disabled', 'disabled');
                } else {
                    element.nextAll('[type="submit"]').attr('disabled', 'disabled');
                }
            }
        }

        // Triggered on page loading
        toggleFormActive();

        // Listener ion the checkbox click
        $(document).on('click' , '#psgdpr_consent_checkbox_'+psgdpr_id_module, function() {
            toggleFormActive();
        });

        $(document).on('submit', parentForm, function(event) {
            $.ajax({
                data: 'POST',
                url: psgdpr_front_controller,
                data: {
                    ajax: true,
                    action: 'AddLog',
                    id_customer: psgdpr_id_customer,
                    customer_token: psgdpr_customer_token,
                    id_guest: psgdpr_id_guest,
                    guest_token: psgdpr_guest_token,
                    id_module: psgdpr_id_module,
                },
                error: function (err) {
                    console.log(err);
                }
            });
        });
    });
</script>


                        </div>
        </div>
      </form>
    </div>
  </div>
</div>

    
  </div>
</div>
<div class="footer-container">
  <div class="container">
    <div class="row">
      
        <div id="block_myaccount_infos" class="col-md-4 links wrapper">
  <p class="h3 myaccount-title hidden-sm-down">
    <a class="text-uppercase" href="https://tienda.elviejotopo.com/mi-cuenta" rel="nofollow">
      Mi cuenta
    </a>
  </p>
  <div class="title clearfix hidden-md-up" data-target="#footer_account_list" data-toggle="collapse">
    <span class="h3">Mi cuenta</span>
    <span class="float-xs-right">
      <span class="navbar-toggler collapse-icons">
        <i class="material-icons add">&#xE313;</i>
        <i class="material-icons remove">&#xE316;</i>
      </span>
    </span>
  </div>
  <ul class="account-list collapse" id="footer_account_list">
            <li>
          <a href="https://tienda.elviejotopo.com/identidad" title="Información personal" rel="nofollow">
            Información personal
          </a>
        </li>
            <li>
          <a href="https://tienda.elviejotopo.com/historial-de-pedidos" title="Pedidos" rel="nofollow">
            Pedidos
          </a>
        </li>
            <li>
          <a href="https://tienda.elviejotopo.com/vales" title="Facturas por abono" rel="nofollow">
            Facturas por abono
          </a>
        </li>
            <li>
          <a href="https://tienda.elviejotopo.com/direcciones" title="Direcciones" rel="nofollow">
            Direcciones
          </a>
        </li>
            <li>
          <a href="https://tienda.elviejotopo.com/descuento" title="Cupones de descuento" rel="nofollow">
            Cupones de descuento
          </a>
        </li>
        
	</ul>
</div>
<div id="topo_contact_info" class="col-md-4 links wrapper">
  <p class="h3 myaccount-title hidden-sm-down">
      Información
  </p>
  <div class="title clearfix hidden-md-up collapsed" data-target="#footer_info_list" data-toggle="collapse">
    <span class="h3">Información</span>
    <span class="float-xs-right">
      <span class="navbar-toggler collapse-icons">
        <i class="material-icons add"></i>
        <i class="material-icons remove"></i>
      </span>
    </span>
  </div>
 <ul class="toggle-footer collapse" id="footer_info_list">
<li class="item"><a href="https://tienda.elviejotopo.com/nuevos-productos" title="Novedades"> Novedades </a></li>
<li class="item"><a href="https://tienda.elviejotopo.com/contactenos" title="Contacte con nosotros"> Contacte con nosotros </a></li>
<li class="item"><a href="https://tienda.elviejotopo.com/content/2-aviso-legal" title="Aviso legal"> Aviso legal </a></li>
<li class="item"><a href="https://tienda.elviejotopo.com/content/21-envio-de-manuscritos" title="Envío de manuscritos"> Envío de manuscritos </a></li>
<li class="item"><a href="https://tienda.elviejotopo.com/content/24-politica-de-privacidad-y-condiciones-de-uso" title="Política de privacidad y condiciones de uso"> Política de privacidad y condiciones de uso </a></li>
<li class="item"><a href="https://tienda.elviejotopo.com/content/29-condiciones-generales-de-venta" title="Condiciones Generales de Venta"> Condiciones Generales de Venta </a></li>
<li class="item"><a href="https://tienda.elviejotopo.com/content/32-politica-de-cookies" title="Política de cookies"> Política de cookies </a></li>
<li><a href="https://tienda.elviejotopo.com/mapa-del-sitio" title="Mapa del sitio"> Mapa del sitio </a></li>
</ul>
</div>
				<script type="text/javascript">
					ga('send', 'pageview');
				</script><script>
    
    function setcook() {
        var nazwa = 'cookie_ue';
        var wartosc = '1';
        var expire = new Date();
        expire.setMonth(expire.getMonth() + 12);
        document.cookie = nazwa + "=" + escape(wartosc) + ";path=/;" + ((expire == null) ? "" : ("; expires=" + expire.toGMTString()))
    }

    
        

    
        
        function closeUeNotify() {
                        $('#cookieNotice').animate(
                    {bottom: '-200px'},
                    2500, function () {
                        $('#cookieNotice').hide();
                    });
            setcook();
                    }
    
        
    
</script>
<style>
    
    .closeFontAwesome:before {
        content: "\f00d";
        font-family: "FontAwesome";
        display: inline-block;
        font-size: 23px;
        line-height: 23px;
        color: #FFFFFF;
        padding-right: 15px;
        cursor: pointer;
    }

    .closeButtonNormal {
         display: block; 
        text-align: center;
        padding: 2px 5px;
        border-radius: 2px;
        color: #FFFFFF;
        background: #FFFFFF;
        cursor: pointer;
    }

    #cookieNotice p {
        margin: 0px;
        padding: 0px;
    }


    #cookieNoticeContent {
        
                    padding:15px;
                
    }

    
</style>
    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<div id="cookieNotice" style=" width: 100%; position: fixed; bottom:0px; box-shadow: 0px 0 10px 0 #; background: #000000; z-index: 9999; font-size: 14px; line-height: 1.3em; font-family: arial; left: 0px; text-align:center; color:#FFF; opacity: 0.75 ">
    <div id="cookieNoticeContent" style="position:relative; margin:auto; width:100%; display:block;">
        <table style="width:100%;">
            <tr>
                        <td style="text-align:center;">
                <p>Esta tienda utiliza cookies y otras tecnologías para que podamos mejorar su experiencia en nuestros sitios.</p>
            </td>
                            <td style="width:80px; vertical-align:middle; padding-right:20px; text-align:right;">
                                            <span class="closeFontAwesome" onclick="closeUeNotify()"></span>
                                    </td>
                        </tr>
            <tr>
                            </tr>
        </table>
    </div>
</div><div id="topo_contact_info" class="col-md-4 links wrapper">
  <p class="h3 myaccount-title hidden-sm-down">
      Información de contacto
  </p>
  <div class="title clearfix hidden-md-up" data-target="#footer_address_list" data-toggle="collapse">
    <span class="h3">Información de contacto</span>
    <span class="float-xs-right">
      <span class="navbar-toggler collapse-icons">
        <i class="material-icons add"></i>
        <i class="material-icons remove"></i>
      </span>
    </span>
  </div>
 <ul class="toggle-footer collapse" id="footer_address_list">
<li><img class="footer-contact-ico" src="/themes/classic/assets/img/pin.png" />El Viejo Topo<br /> Ediciones de Intervención Cultural <br />C/ Juan de la Cierva, 6 <br />08339 Vilassar de Dalt <br />Barcelona - España</li>
<li><img class="footer-contact-ico" src="/themes/classic/assets/img/phone.png" />Telf: <span>(+34) 937 550 832</span></li>
<li><img class="footer-contact-ico" src="/themes/classic/assets/img/mail.png" />Email: <span><a href="mailto:%69%6e%66%6f@%65%64%69%63.%65%73">info@edic.es</a></span></li>
</ul>
</div>
      
    </div>
    <div class="row">
      
        
      
    </div>
  </div>
</div>
        
      </footer>

    </main>

    
        <script type="text/javascript" src="https://tienda.elviejotopo.com/themes/core.js" ></script>
  <script type="text/javascript" src="https://tienda.elviejotopo.com/themes/classic/assets/js/theme.js" ></script>
  <script type="text/javascript" src="https://tienda.elviejotopo.com/modules/ps_googleanalytics/views/js/GoogleAnalyticActionLib.js" ></script>
  <script type="text/javascript" src="https://tienda.elviejotopo.com/modules/redsys17//views/js/front.js" ></script>
  <script type="text/javascript" src="https://tienda.elviejotopo.com/modules/correosexpress/views/js/textareaCounter.js" ></script>
  <script type="text/javascript" src="https://tienda.elviejotopo.com/js/jquery/ui/jquery-ui.min.js" ></script>
  <script type="text/javascript" src="https://tienda.elviejotopo.com/modules/ps_shoppingcart/ps_shoppingcart.js" ></script>
  <script type="text/javascript" src="https://tienda.elviejotopo.com/modules/ps_searchbar/ps_searchbar.js" ></script>
  <script type="text/javascript" src="https://tienda.elviejotopo.com/modules/ps_imageslider/js/responsiveslides.min.js" ></script>
  <script type="text/javascript" src="https://tienda.elviejotopo.com/modules/ps_imageslider/js/homeslider.js" ></script>
  <script type="text/javascript" src="https://tienda.elviejotopo.com/themes/classic/assets/js/custom.js" ></script>


    

    
      
    
  </body>

</html>